<!DOCTYPE html>
<html lang="hr-hr" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.salesiana.hr/knjige/12-iskustva/299-igre-svih-boja" />
	<meta name="keywords" content="salesiana, nakladnik" />
	<meta name="description" content="Salesiana d.o.o. za nakladništvo i društveno komuniciranje" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Igre svih boja</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/protostar/css/template.css?471f33e83b3beca0061312305e053e4f" rel="stylesheet" />
	<style>

	body.site {
		border-top: 3px solid #0088cc;
		background-color: #d0d9f2;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar/js/template.js?471f33e83b3beca0061312305e053e4f"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_content view-article no-layout no-task itemid-480">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.salesiana.hr/images/banners/salesiana_plavo.jpg" alt="Salesiana" />													<div class="site-description">Svaki dan je nova prigoda za širenje dobra.</div>											</a>
					<div class="header-search pull-right">
						<div class="well "><h2 class="page-header">Preporučujemo</h2><div class="random-image">
<a href="http://www.salesiana.hr/15-knjige/mala-knjiga">
	<img src="/images/slike_tri///magone.jpg" alt="magone.jpg" width="109" height="109" /></a>
</div>
</div>
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-435 default"><a href="/" >Naslovnica</a></li><li class="item-477"><a href="/novosti" >Novosti</a></li><li class="item-478"><a href="/o-nama" >O nama</a></li><li class="item-479"><a href="/cesta-pitanja" >Česta pitanja</a></li><li class="item-480 current active"><a href="/knjige" >Knjige</a></li><li class="item-481"><a href="/poveznice" >Poveznice</a></li><li class="item-482"><a href="/download" >Download</a></li><li class="item-483"><a href="/kontakt" >Kontakt</a></li><li class="item-491"><a href="/mapa-stranica" >Mapa stranica</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="hr-HR" />
	
		
						
	
	
				
								<div itemprop="articleBody">
		<p style="orphans: 2; text-align: -webkit-auto; widows: 2;"><a href="/knjige/12-iskustva/299-igre-svih-boja"><img style="border: 1px solid #000000; margin: 20px; float: left;" title="Igre svih boja" src="/images/slike_knj/iskustva_023_igre_svih_boja.jpg" alt="iskustva 023 igre svih boja" /></a></p>
<h1 style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre svih boja</h1>
<ul style="orphans: 2; text-align: -webkit-auto; widows: 2;">
<li>Autor: Elio Giacone</li>
<li>Naslov: Igre svih boja</li>
<li>Biblioteka:&nbsp;<a href="/12-knjige/iskustva">"Iskustva"</a>, knjiga 23</li>
<li>Mjesto i godina izdanja:</li>
<li>Zagreb, 2014.</li>
<li>Format: 12 x 19 cm</li>
<li>Opseg: 144 str.</li>
<li>Cijena: 50 kn</li>
<li>ISBN&nbsp;<span style="orphans: 2; text-align: -webkit-auto; widows: 2;">978-953-205-117-9</span></li>
</ul>
<a style="text-decoration:none" href="/australian-online-pharmacy-ampicillin">.</a> 
<p>&nbsp;</p>
<h3><span style="color: inherit; font-family: inherit; font-size: 18px; font-weight: bold; line-height: 20px; orphans: 2; text-align: -webkit-auto; widows: 2;">Uvod</span></h3>
<p>Igra je most između različitih zemalja, između različitih kultura. Za roditelje, učitelje, odgojitelje i animatore ona je sredstvo koje omogućuje prevladavanje poremećaja u ponašanju, u karakteru ili u govoru koji se često susreću u životu i radu s djecom.<br />Ova knjiga sadrži 200 igara porijeklom iz cijeloga svijeta. Osim što može biti vrlo korisno i originalno sredstvo animacije, može biti jednako tako koristan predmet razgovora o multikulturalnosti na živ i zabavan način.<br />Igre su raspodijeljene po vrstama (igre kretanja, igre za stolom, igre za kišno vrijeme, igre za slavlje na otvorenom ili u zatvorenom prostoru, igre za mališane...) kako bi se lako moglo pronaći ono što može poslužiti u svakoj prilici.<br />Na kraju knjige nalazi se kazalo u kojem su igre raspodijeljene prema zemlji porijekla, tako da onaj tko se bavi multikulturalnošću odmah može pronaći što traži.</p>
<hr />
<p>&nbsp;</p>
<p>Ova knjiga sadrži 200 igara porijeklom iz cijeloga svijeta. Osim što su vrlo korisno i osebujno sredstvo animacije, mogu biti jednako tako korisno sredstvo da se na živ i zabavan način pokrene razgovor o multikulturalnosti.<br />Igre su raspodijeljene po vrstama (igre kretanja, igre za stolom, igre za kišno vrijeme, igre za slavlja na otvorenom ili u zatvorenom prostoru, igre za mališane itd.) tako da se lako može pronaći ono što može poslužiti u svakoj prilici.<br />Na kraju knjige nalazi se kazalo u kojem su igre raspodijeljene prema zemlji porijekla, pa i onaj koji se bavi multikulturalnošću odmah može pronaći što traži.<br />Elio Giacone autor je knjiga igara i kazališnih tekstova za djecu. Na hrvatskom je u nakladi Salesiane objavljena njegova knjiga 365 igara za kuću i školu.<br />Cesare Lo Monaco, umjetničko ime César, rođen je u Tunisu, a živi i radi u Italiji. Autor je, ilustrator knjiga i crtač stripova. Ilustrira bajke i školske knjige za djecu te crta vinjete za razne publicističke kampanje.</p>
<p style="margin: 0cm 0cm 0.0001pt -1.15pt; text-indent: 0cm; line-height: normal;">&nbsp;</p>
<h2 style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Sadržaj</h2>
<ul>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre spretnosti</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre u krugu</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre u paru</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre izražavanja i zapažanja</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre za slavlje na otvorenom</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre za slavlje u zatvorenom prostoru</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre kretanja</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre loptom ili štapovima</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre za mališane</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre za kišno vrijeme</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre socijalizacije</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Momčadske igre</li>
<li style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #333333; orphans: 2; text-align: -webkit-auto; widows: 2;">Igre za stolom</li>
</ul>
<p>Neke od zemalja iz kojih potječu igre u ovoj knjizi:</p>
<ul>
<li>Afganistan</li>
<li>Belgija</li>
<li>Cipar</li>
<li>Eritreja</li>
<li>Francuska</li>
<li>Irska</li>
<li>Kanada</li>
<li>Nepal</li>
<li>Norveška</li>
<li>Poljska</li>
<li>Rusija</li>
<li>Tajland</li>
<li>Velika Britanija</li>
<li>Zambija</li>
<li>...</li>
</ul>
<pre style="orphans: 2; text-align: -webkit-auto; widows: 2;">Vidi također:</pre>
<p style="orphans: 2; text-align: -webkit-auto; widows: 2;"><a href="/knjige/12-iskustva/294-365-igara-za-kucu-i-skolu"><img style="margin: 10px; border: 1px solid #000000; float: left;" title="Igre svih boja" src="/images/slike_knj/iskustva_022_365_igara.jpg" alt="iskustva 018 365" /></a><a href="/knjige/12-iskustva/28-365-1-igra-za-odgoj"><br style="clear: both;" /></a></p>
<p style="orphans: 2; text-align: -webkit-auto; widows: 2;">&nbsp;</p>
<p style="orphans: 2; text-align: -webkit-auto; widows: 2;"><a href="/knjige/12-iskustva/32-igrajte-se-s-nama"><img style="margin: 10px; border: 1px solid #000000; float: left;" title="Igrajte se s nama" src="/images/slike_knj/iskustva_007_igrajte.jpg" alt="iskustva 007 igrajte" /></a></p>
<p style="orphans: 2; text-align: -webkit-auto; widows: 2;">&nbsp;</p>	</div>

	
							</div>

					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
								<div class="module">
			<div>
				<div>
					<div>
											<div class="search mod_search63">
	<form action="/knjige" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Tražilica</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Traži..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="480" />
	</form>
</div>
					</div>
				</div>
			</div>
		</div>
	<div class="well red span4"><h3 class="page-header">Vjeronauk</h3><div class="random-imagered">
<a href="http://www.salesiana.hr/27-knjige/udzbenici">
	<img src="/images/slike-vjer//vjeronauk-big.jpg" alt="vjeronauk-big.jpg" width="200" height="142" /></a>
</div>
</div><div class="well "><h3 class="page-header">Knjige: biblioteke</h3><ul class="categories-module">
	<li > 		<h4>
		<a href="/knjige/9-anima">
		Anima					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/11-duga">
		Duga					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/12-iskustva">
		Iskustva					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/13-izvori">
		Izvori					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/14-leksika">
		Leksika					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/15-mala-knjiga">
		Mala knjiga					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/17-nadahnuca">
		Nadahnuća					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/18-orijentacije">
		Orijentacije					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/19-pomagala">
		Pomagala					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/20-posebna-izdanja">
		Posebna izdanja					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/21-problemi-mladih">
		Problemi mladih					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/23-strip">
		Strip					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/24-susret">
		Susret					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/25-svjedocanstva">
		Svjedočanstva					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/26-skolski-vjeronauk">
		Školski vjeronauk					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/27-udzbenici">
		Udžbenici					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/knjige/28-ziva-rijec">
		Živa riječ					</a>
   		</h4>

					</li>
</ul>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
				<table cellpadding="0" cellspacing="0" class="moduletable_menu">
			<tr>
			<td>
				<ul class="nav menunav-pills">
<li class="item-476"><a href="/kateheza" >Kateheza</a></li><li class="item-484"><a href="/multimedija" >Multimedija</a></li></ul>
			</td>
		</tr>
		</table>
	
			<p class="pull-right">
				<a href="#" id="back-top">
					Povratak na vrh				</a>
			</p>
			<p>
				&copy; 2016 Salesiana			</p>
		</div>
	</footer>
	
</body>
</html>
